• RSS
  • Twitter
  • FaceBook

Welcome to ISAserver.org

Forums | Register | Login | My Profile | Inbox | RSS RSS icon | My Subscription | My Forums | Address Book | Member List | Search | FAQ | Ticket List | Log Out

Authentication to WIN NT4.0 Domain fails

Users viewing this topic: none

Logged in as: Guest
  Printable Version
All Forums >> [ISA Server 2004 Firewall] >> Access Policies >> Authentication to WIN NT4.0 Domain fails Page: [1]
Login
Message << Older Topic   Newer Topic >>
Authentication to WIN NT4.0 Domain fails - 22.Mar.2004 9:30:00 AM   
no10mal

 

Posts: 1
Joined: 22.Mar.2004
Status: offline
We run the ISA Server on a WIN2003 Server platform, clients are WIN2000, Domain is WIN NT4.0. If I creat a rule on the firewall which should allow only certain domain users to access the internet, nobody is able to access internet.
In the browser you will only see, that the page is denied by ISA. Any ideas ?
Post #: 1
RE: Authentication to WIN NT4.0 Domain fails - 22.Mar.2004 10:53:00 AM   
tshinder

 

Posts: 50013
Joined: 10.Jan.2001
From: Texas
Status: offline
Hi Stefan,

If the ISA firewall a member of the NT domain?

Thanks!
Tom

(in reply to no10mal)
Post #: 2

Page:   [1] << Older Topic    Newer Topic >>
All Forums >> [ISA Server 2004 Firewall] >> Access Policies >> Authentication to WIN NT4.0 Domain fails Page: [1]
Jump to:

New Messages No New Messages
Hot Topic w/ New Messages Hot Topic w/o New Messages
Locked w/ New Messages Locked w/o New Messages
 Post New Thread
 Reply to Message
 Post New Poll
 Submit Vote
 Delete My Own Post
 Delete My Own Thread
 Rate Posts