• RSS
  • Twitter
  • FaceBook

Welcome to ISAserver.org

Forums | Register | Login | My Profile | Inbox | RSS RSS icon | My Subscription | My Forums | Address Book | Member List | Search | FAQ | Ticket List | Log Out

GFi webmonitor2 doesn't respond

Users viewing this topic: none

Logged in as: Guest
  Printable Version
All Forums >> [ISA Server 2004 Misc.] >> 3rd Party Add-ons >> GFi webmonitor2 doesn't respond Page: [1]
Login
Message << Older Topic   Newer Topic >>
GFi webmonitor2 doesn't respond - 12.Apr.2005 1:40:00 PM   
denizyalcin

 

Posts: 122
Joined: 19.Jan.2005
From: Turkey
Status: offline
I recently installed GFi webmonitor2 on my ISA box but when I try to connect it through the browser, it doesn't respond me on the ISA box or from a client on the LAN. I tried 3 different ip's which are listed on the ISAMON2CFG.TXT file without success. I also tried to add my client's ip and account name to the ISAMON2CFG.TXT file but again no success.

Can anyone help me ?
Post #: 1
RE: GFi webmonitor2 doesn't respond - 12.Apr.2005 6:50:00 PM   
WyldWolf

 

Posts: 246
Joined: 3.Mar.2005
From: Wisconsin
Status: offline
Be sure to configure the machine from which you are trying to access the GFI as a webproxy client.

(in reply to denizyalcin)
Post #: 2

Page:   [1] << Older Topic    Newer Topic >>
All Forums >> [ISA Server 2004 Misc.] >> 3rd Party Add-ons >> GFi webmonitor2 doesn't respond Page: [1]
Jump to:

New Messages No New Messages
Hot Topic w/ New Messages Hot Topic w/o New Messages
Locked w/ New Messages Locked w/o New Messages
 Post New Thread
 Reply to Message
 Post New Poll
 Submit Vote
 Delete My Own Post
 Delete My Own Thread
 Rate Posts