• RSS
  • Twitter
  • FaceBook

Welcome to ISAserver.org

Forums | Register | Login | My Profile | Inbox | RSS RSS icon | My Subscription | My Forums | Address Book | Member List | Search | FAQ | Ticket List | Log Out

Gfi webmonitor and securenat

Users viewing this topic: none

Logged in as: Guest
  Printable Version
All Forums >> [ISA Server 2004 Firewall] >> SecureNAT Client >> Gfi webmonitor and securenat Page: [1]
Login
Message << Older Topic   Newer Topic >>
Gfi webmonitor and securenat - 2.Feb.2011 8:02:29 AM   
McClane

 

Posts: 1
Joined: 2.Feb.2011
Status: offline
I want to ask you if gfi webmonitor 4 for isa work with securenat clients.
my gfi webmonitor doesn't show any traffic from isa with securenat.
Could someone help me with this problem?
Post #: 1
RE: Gfi webmonitor and securenat - 6.Jul.2011 4:56:03 AM   
aurehman

 

Posts: 15
Joined: 9.May2009
Status: offline
I am also facing the same problem. After installing GFI Webmonitor, my Secure NAT Clients couldn't browse internet. I tried a lot to fix the problem.

In ISA log it said unidentified traffic and everytime it showed a random port instead of 80.

Ultimately I uninstall GFI and everything get smooth. Anyone have idea how to resolve this issue.

Regards,

Anees Ur Rehman

(in reply to McClane)
Post #: 2

Page:   [1] << Older Topic    Newer Topic >>
All Forums >> [ISA Server 2004 Firewall] >> SecureNAT Client >> Gfi webmonitor and securenat Page: [1]
Jump to:

New Messages No New Messages
Hot Topic w/ New Messages Hot Topic w/o New Messages
Locked w/ New Messages Locked w/o New Messages
 Post New Thread
 Reply to Message
 Post New Poll
 Submit Vote
 Delete My Own Post
 Delete My Own Thread
 Rate Posts