• RSS
  • Twitter
  • FaceBook

Welcome to ISAserver.org

Forums | Register | Login | My Profile | Inbox | RSS RSS icon | My Subscription | My Forums | Address Book | Member List | Search | FAQ | Ticket List | Log Out

Publishing Multiple Sites in Single Adapter Mode

Users viewing this topic: none

Logged in as: Guest
  Printable Version
All Forums >> [ISA Server 2004 Cache] >> General >> Publishing Multiple Sites in Single Adapter Mode Page: [1]
Login
Message << Older Topic   Newer Topic >>
Publishing Multiple Sites in Single Adapter Mode - 9.Nov.2006 5:29:21 PM   
cjr

 

Posts: 16
Joined: 18.Jun.2001
From: Oz
Status: offline
Hi,

As the subject states we are running ISA 2004 and publishing multiple sites in single adapter mode.  With one site the server works as expected.  As sson as we add a second site, we get a resource conflict error, 0x8007271d.

We have looked around in other posts and we are not running IIS or anything else that is conflicting with the currently assigned ip addressing. 

To work around this, if create a rule for a second published site (which doesn't fire) we reboot the server and everything works as expected.

Any ideas?  Anyone else seen this as well?
Post #: 1

Page:   [1] << Older Topic    Newer Topic >>
All Forums >> [ISA Server 2004 Cache] >> General >> Publishing Multiple Sites in Single Adapter Mode Page: [1]
Jump to:

New Messages No New Messages
Hot Topic w/ New Messages Hot Topic w/o New Messages
Locked w/ New Messages Locked w/o New Messages
 Post New Thread
 Reply to Message
 Post New Poll
 Submit Vote
 Delete My Own Post
 Delete My Own Thread
 Rate Posts