• RSS
  • Twitter
  • FaceBook

Welcome to ISAserver.org

Forums | Register | Login | My Profile | Inbox | RSS RSS icon | My Subscription | My Forums | Address Book | Member List | Search | FAQ | Ticket List | Log Out

Report not showing objetcs returned from cache

Users viewing this topic: none

Logged in as: Guest
  Printable Version
All Forums >> [ISA Server 2004 Cache] >> General >> Report not showing objetcs returned from cache Page: [1]
Login
Message << Older Topic   Newer Topic >>
Report not showing objetcs returned from cache - 25.Oct.2004 6:25:00 PM   
Donal

 

Posts: 12
Joined: 10.Aug.2004
From: Ireland
Status: offline
Hi,
We run a daily report of all the funactionality of our ISA 2004 server. However the section on the objects returned from the cache always shows data unavailable. How can we get the isa report to show us what data was returned from cache. Thanks.
Post #: 1
RE: Report not showing objetcs returned from cache - 26.Oct.2004 1:22:00 PM   
tshinder

 

Posts: 50013
Joined: 10.Jan.2001
From: Texas
Status: offline
Hi Donal,

Have you configured a cache drive yet?

Thanks!
Tom

(in reply to Donal)
Post #: 2
RE: Report not showing objetcs returned from cache - 30.Oct.2004 6:04:00 PM   
Donal

 

Posts: 12
Joined: 10.Aug.2004
From: Ireland
Status: offline
Hi,
Yes all caching and drives have been enabled

(in reply to Donal)
Post #: 3
RE: Report not showing objetcs returned from cache - 9.Nov.2004 8:34:00 PM   
Guest
Same thing single nic setup. Yet no caching stats. Any ideas??

(in reply to Donal)
  Post #: 4
RE: Report not showing objetcs returned from cache - 13.Nov.2004 8:55:00 PM   
Ara.A

 

Posts: 259
Joined: 21.Oct.2004
Status: offline
You have to go to monitoring tab on on right panel there is a link to define cache log entries. Maybe that specified part you are looking for is off

(in reply to Donal)
Post #: 5
RE: Report not showing objetcs returned from cache - 14.Nov.2004 4:51:00 PM   
Donal

 

Posts: 12
Joined: 10.Aug.2004
From: Ireland
Status: offline
Hi,
The option to configure cache logging is not available anywere in monitoring on our ISA 2004. Any ideas on why this is the case. Thanks.

(in reply to Donal)
Post #: 6

Page:   [1] << Older Topic    Newer Topic >>
All Forums >> [ISA Server 2004 Cache] >> General >> Report not showing objetcs returned from cache Page: [1]
Jump to:

New Messages No New Messages
Hot Topic w/ New Messages Hot Topic w/o New Messages
Locked w/ New Messages Locked w/o New Messages
 Post New Thread
 Reply to Message
 Post New Poll
 Submit Vote
 Delete My Own Post
 Delete My Own Thread
 Rate Posts