• RSS
  • Twitter
  • FaceBook

Welcome to ISAserver.org

Forums | Register | Login | My Profile | Inbox | RSS RSS icon | My Subscription | My Forums | Address Book | Member List | Search | FAQ | Ticket List | Log Out

h.323 no node in ISA MMC

Users viewing this topic: none

Logged in as: Guest
  Printable Version
All Forums >> [ISA Server 2000 General] >> H.323 Gatekeeper >> h.323 no node in ISA MMC Page: [1]
Login
Message << Older Topic   Newer Topic >>
h.323 no node in ISA MMC - 28.Mar.2002 2:43:00 AM   
isatime

 

Posts: 1
Joined: 28.Mar.2002
Status: offline
I am unable to get the h.323 node to show up in my try, tried re-installing removing and re-installing again and no go. h.323 shows up in services howerver and is started. It does not show in the ISA MMC.

Help?
Post #: 1
RE: h.323 no node in ISA MMC - 28.Mar.2002 7:51:00 AM   
tshinder

 

Posts: 50013
Joined: 10.Jan.2001
From: Texas
Status: offline
Hi ISAtime,

Did you install the H.323 console? Check the details of the installation when you reinstall, and make sure that component was installed.

HTH,
Tom

(in reply to isatime)
Post #: 2

Page:   [1] << Older Topic    Newer Topic >>
All Forums >> [ISA Server 2000 General] >> H.323 Gatekeeper >> h.323 no node in ISA MMC Page: [1]
Jump to:

New Messages No New Messages
Hot Topic w/ New Messages Hot Topic w/o New Messages
Locked w/ New Messages Locked w/o New Messages
 Post New Thread
 Reply to Message
 Post New Poll
 Submit Vote
 Delete My Own Post
 Delete My Own Thread
 Rate Posts