• RSS
  • Twitter
  • FaceBook

Welcome to ISAserver.org

Forums | Register | Login | My Profile | Inbox | RSS RSS icon | My Subscription | My Forums | Address Book | Member List | Search | FAQ | Ticket List | Log Out

PROBLEM IN SURFCNTROL

Users viewing this topic: none

Logged in as: Guest
  Printable Version
All Forums >> [ISA Server 2004 General ] >> General >> PROBLEM IN SURFCNTROL Page: [1]
Login
Message << Older Topic   Newer Topic >>
PROBLEM IN SURFCNTROL - 30.Oct.2007 9:51:01 AM   
AHMED KHALAF

 

Posts: 16
Joined: 8.Mar.2007
Status: offline
 was using ISA server and SURFCONTROL and every thing was good but .when I reinstalled ISA server the SURFCONTROL doesn't work correctlly it doesn't catch any HTTP traffic  so. does any one have knowledge about this issue ?
Post #: 1
RE: PROBLEM IN SURFCNTROL - 31.Oct.2007 11:55:32 AM   
bgd_pep

 

Posts: 34
Joined: 8.Oct.2007
Status: offline
You reinstalled also the Surfcontrol after you reinstalled isa ?

(in reply to AHMED KHALAF)
Post #: 2
RE: PROBLEM IN SURFCNTROL - 1.Nov.2007 10:31:34 AM   
AHMED KHALAF

 

Posts: 16
Joined: 8.Mar.2007
Status: offline
No I didn't reinstall the surfcontrol.why ?
should I reinstall the surfcontrol ?
isn't there any other way to make surfcontrol works again?

(in reply to bgd_pep)
Post #: 3

Page:   [1] << Older Topic    Newer Topic >>
All Forums >> [ISA Server 2004 General ] >> General >> PROBLEM IN SURFCNTROL Page: [1]
Jump to:

New Messages No New Messages
Hot Topic w/ New Messages Hot Topic w/o New Messages
Locked w/ New Messages Locked w/o New Messages
 Post New Thread
 Reply to Message
 Post New Poll
 Submit Vote
 Delete My Own Post
 Delete My Own Thread
 Rate Posts