• RSS
  • Twitter
  • FaceBook

Welcome to ISAserver.org

Forums | Register | Login | My Profile | Inbox | RSS RSS icon | My Subscription | My Forums | Address Book | Member List | Search | FAQ | Ticket List | Log Out

No attachment with email report from ISA

Users viewing this topic: none

Logged in as: Guest
  Printable Version
All Forums >> [ISA Server 2004 Firewall] >> Logging and Reporting >> No attachment with email report from ISA Page: [1]
Login
Message << Older Topic   Newer Topic >>
No attachment with email report from ISA - 10.Dec.2008 9:49:33 PM   
ajay.nabh

 

Posts: 1
Joined: 10.Dec.2008
Status: offline
Hi All

Please help me with my strange issue, where I have setup automatic web usege report to be sent via email everyday. I do get an email from ISA but no report either in the mail nor attached as an attachment.

any pointers will be appreciated.

thanks
Post #: 1
RE: No attachment with email report from ISA - 11.Dec.2008 6:08:24 AM   
excossack

 

Posts: 43
Joined: 14.Jun.2005
Status: offline
Have you tried sending the report to an external address
Do you do any attachment stripping on the email server or SMTP gateway?


_____________________________

Thanks.
John.
Wirral, UK

(in reply to ajay.nabh)
Post #: 2

Page:   [1] << Older Topic    Newer Topic >>
All Forums >> [ISA Server 2004 Firewall] >> Logging and Reporting >> No attachment with email report from ISA Page: [1]
Jump to:

New Messages No New Messages
Hot Topic w/ New Messages Hot Topic w/o New Messages
Locked w/ New Messages Locked w/o New Messages
 Post New Thread
 Reply to Message
 Post New Poll
 Submit Vote
 Delete My Own Post
 Delete My Own Thread
 Rate Posts