• RSS
  • Twitter
  • FaceBook

Welcome to ISAserver.org

Forums | Register | Login | My Profile | Inbox | RSS RSS icon | My Subscription | My Forums | Address Book | Member List | Search | FAQ | Ticket List | Log Out

DirectAccess IPsec Tunnels not working

Users viewing this topic: none

Logged in as: Guest
  Printable Version
All Forums >> [Forefront Unified Access Gateway 2010] >> DirectAccess >> DirectAccess IPsec Tunnels not working Page: [1]
Login
Message << Older Topic   Newer Topic >>
DirectAccess IPsec Tunnels not working - 30.Jul.2010 9:47:09 AM   
tshinder

 

Posts: 50013
Joined: 10.Jan.2001
From: Texas
Status: offline
My IPsec tunnels are not working? What's the best way to troubleshoot this problem?

Thanks!
Tom

_____________________________

Thomas W Shinder, M.D.
Post #: 1
RE: DirectAccess IPsec Tunnels not working - 2.Aug.2010 11:27:46 AM   
tshinder

 

Posts: 50013
Joined: 10.Jan.2001
From: Texas
Status: offline
The best place to start would be the UAG DirectAccess Troubleshooting Test Lab Guide

http://www.microsoft.com/downloads/details.aspx?displaylang=en&FamilyID=d2e460c8-b4bf-4fda-9f86-ecc4b7add5d1

Tom

_____________________________

Thomas W Shinder, M.D.

(in reply to tshinder)
Post #: 2

Page:   [1] << Older Topic    Newer Topic >>
All Forums >> [Forefront Unified Access Gateway 2010] >> DirectAccess >> DirectAccess IPsec Tunnels not working Page: [1]
Jump to:

New Messages No New Messages
Hot Topic w/ New Messages Hot Topic w/o New Messages
Locked w/ New Messages Locked w/o New Messages
 Post New Thread
 Reply to Message
 Post New Poll
 Submit Vote
 Delete My Own Post
 Delete My Own Thread
 Rate Posts