UAG SP1 RC DirectAccess Test Lab Guide Published Today (Full Version)

All Forums >> [Forefront Unified Access Gateway 2010] >> DirectAccess



Message


tshinder -> UAG SP1 RC DirectAccess Test Lab Guide Published Today (27.Oct.2010 2:18:31 PM)

The new Test Lab Guide: Demonstrate UAG SP1 RC DirectAccess was published today!

Check it out at:
http://go.microsoft.com/fwlink/?LinkId=204993

HTH,
Tom




Jason Jones -> RE: UAG SP1 RC DirectAccess Test Lab Guide Published Today (27.Oct.2010 6:48:42 PM)

Good news about OTP! ;)




tshinder -> RE: UAG SP1 RC DirectAccess Test Lab Guide Published Today (29.Oct.2010 10:18:37 AM)

Whoo hoo!!! You bet!!

Tom




Skog -> RE: UAG SP1 RC DirectAccess Test Lab Guide Published Today (23.Feb.2011 4:52:08 PM)

Hi everyone, and thanks for all the resources put up here. A special thanks to Tom for your insight in the world of DA.

I have recurring problem in my Direct Access-lab. I am only able to establish the first tunnel.
I have followed the lab to the letter, exept im using my own public /29-subnet, and my client-pc is connected to a through a NAT'ed wireless router.

*I can ping Dc1 and app1 fine. UAG1 however gives a public IPV4-reply. (IMCPv6echo-GPO applid fine to UAG1)
* I don't get a Kerberos-authenticated computer certificate on my client-pc.
* I can access the shared folders on DC1 and app1 but I'm unable to reach my NLS.

I've tried the 'troubleshooting DA-guide. But i'm somewhat at a loss now. Any pointers would be very much appreciated. =)




Page: [1]