• RSS
  • Twitter
  • FaceBook

Welcome to ISAserver.org

Forums | Register | Login | My Profile | Inbox | RSS RSS icon | My Subscription | My Forums | Address Book | Member List | Search | FAQ | Ticket List | Log Out

SSTP clients dont register in DNS

Users viewing this topic: none

Logged in as: Guest
  Printable Version
All Forums >> [Forefront Unified Access Gateway 2010] >> DirectAccess >> SSTP clients dont register in DNS Page: [1]
Login
Message << Older Topic   Newer Topic >>
SSTP clients dont register in DNS - 16.Mar.2011 6:18:00 AM   
perreb

 

Posts: 1
Joined: 16.Mar.2011
Status: offline
Hi

We have both SSL tunneling clients and SSTP tunneling clients upp and running. Both uses static address pool . The problem is that the SSTP clients does not register in DNS. Are there anyone who knows if this is a known problem or a have a way to solve this?

Thanks
Post #: 1
RE: SSTP clients dont register in DNS - 21.Jan.2014 10:11:00 AM   
malik378

 

Posts: 1
Joined: 21.Jan.2014
Status: offline
When you go through the UAG DA wizard, at the end you create the GPOs and then the GPOs are deployed to the domain. You get the impression that it's all done and you close the console





________________
http://www.pass4sure.co.uk/Project-Management-Professional-training.html
http://www.ibm.com/us/en/
http://www.stanford.edu/
http://en.wikipedia.org/wiki/IBM

< Message edited by malik378 -- 20.Aug.2014 11:41:58 PM >

(in reply to perreb)
Post #: 2

Page:   [1] << Older Topic    Newer Topic >>
All Forums >> [Forefront Unified Access Gateway 2010] >> DirectAccess >> SSTP clients dont register in DNS Page: [1]
Jump to:

New Messages No New Messages
Hot Topic w/ New Messages Hot Topic w/o New Messages
Locked w/ New Messages Locked w/o New Messages
 Post New Thread
 Reply to Message
 Post New Poll
 Submit Vote
 Delete My Own Post
 Delete My Own Thread
 Rate Posts