• RSS
  • Twitter
  • FaceBook

Welcome to ISAserver.org

Forums | Register | Login | My Profile | Inbox | RSS RSS icon | My Subscription | My Forums | Address Book | Member List | Search | FAQ | Ticket List | Log Out

TMG 2010 :: SMTP/POP3

Users viewing this topic: none

Logged in as: Guest
  Printable Version
All Forums >> [Threat Management Gateway (TMG) 2010] >> General >> TMG 2010 :: SMTP/POP3 Page: [1]
Login
Message << Older Topic   Newer Topic >>
TMG 2010 :: SMTP/POP3 - 24.Sep.2012 6:32:59 AM   
Djay

 

Posts: 2
Joined: 24.Sep.2012
Status: offline
Hello,

I created a rule for mail:
allow
POP3
POP3S
SMTP
SMTPS
Internal -> External for all users

This rule worked last week but today i don't get anything and sending

Help me please

PS: Sorry for my english, i'am french ^^
Edit/Delete Message
Post #: 1
RE: TMG 2010 :: SMTP/POP3 - 24.Sep.2012 12:43:16 PM   
spouseele

 

Posts: 12830
Joined: 1.Jun.2001
From: Belgium
Status: offline
What is the ISA/TMG logging telling you?

HTH,
Stefaan

(in reply to Djay)
Post #: 2
RE: TMG 2010 :: SMTP/POP3 - 25.Sep.2012 5:05:33 AM   
Djay

 

Posts: 2
Joined: 24.Sep.2012
Status: offline
Problem solved

I reactivated the ISP redundancy.
I have two internet connection:
Internet connection with proxy behind
Orange internet connection (dhcp)

I had disabled because the first connection (the one with the proxy) isn't working.

< Message edited by Djay -- 25.Sep.2012 5:06:51 AM >

(in reply to spouseele)
Post #: 3

Page:   [1] << Older Topic    Newer Topic >>
All Forums >> [Threat Management Gateway (TMG) 2010] >> General >> TMG 2010 :: SMTP/POP3 Page: [1]
Jump to:

New Messages No New Messages
Hot Topic w/ New Messages Hot Topic w/o New Messages
Locked w/ New Messages Locked w/o New Messages
 Post New Thread
 Reply to Message
 Post New Poll
 Submit Vote
 Delete My Own Post
 Delete My Own Thread
 Rate Posts