• RSS
  • Twitter
  • FaceBook

Welcome to ISAserver.org

Forums | Register | Login | My Profile | Inbox | RSS RSS icon | My Subscription | My Forums | Address Book | Member List | Search | FAQ | Ticket List | Log Out

Rule Field Missing

Users viewing this topic: none

Logged in as: Guest
  Printable Version
All Forums >> [ISA Server 2004 Firewall] >> Access Policies >> Rule Field Missing Page: [1]
Login
Message << Older Topic   Newer Topic >>
Rule Field Missing - 19.Feb.2004 6:56:00 AM   
andyjh122

 

Posts: 27
Joined: 14.Apr.2003
Status: offline
I thought i had my whole setup configured properly

It was working until 2 hours ago, don't remember what i changed but now ISA 2k4 is blocking everything from my internal networks and it doesn't give a rule. It doesn't even say "Default Rule".

Anyone seen this?

Thanks,
Andrew
Post #: 1
RE: Rule Field Missing - 19.Feb.2004 11:51:00 AM   
tshinder

 

Posts: 50013
Joined: 10.Jan.2001
From: Texas
Status: offline
Hi Andrew,

Haven't seen it yet. Have you left the ISA console open for several hours? The release notes indicate that this can cause a problem.

HTH,
Tom

(in reply to andyjh122)
Post #: 2

Page:   [1] << Older Topic    Newer Topic >>
All Forums >> [ISA Server 2004 Firewall] >> Access Policies >> Rule Field Missing Page: [1]
Jump to:

New Messages No New Messages
Hot Topic w/ New Messages Hot Topic w/o New Messages
Locked w/ New Messages Locked w/o New Messages
 Post New Thread
 Reply to Message
 Post New Poll
 Submit Vote
 Delete My Own Post
 Delete My Own Thread
 Rate Posts