• RSS
  • Twitter
  • FaceBook

Welcome to ISAserver.org

Forums | Register | Login | My Profile | Inbox | RSS RSS icon | My Subscription | My Forums | Address Book | Member List | Search | FAQ | Ticket List | Log Out

MSDE in monitoring services gone

Users viewing this topic: none

Logged in as: Guest
  Printable Version
All Forums >> [ISA Server 2004 Firewall] >> Management >> MSDE in monitoring services gone Page: [1]
Login
Message << Older Topic   Newer Topic >>
MSDE in monitoring services gone - 9.Aug.2005 4:06:00 AM   
chrigi-ch

 

Posts: 24
Joined: 3.Jun.2005
From: Zurich/Switzerland
Status: offline
Hi all

after a successfull migration from ISA 2000 EE to ISA 2004 EE on a two node NLB everything works perfect, but there is one tiny issue.
Right after the installtion there where a lot of icons under the monitoring / Services window.
sometimes after the migration, maybe because of a restart of both nodes, the "Microsoft Data Engine" Icons disappeared. And they didn't came back till now. I was testing my migration path in a test environment 6 times and it happened there as well. It's not really important to see the icons but it is a small helpfull tool to see if everything is green.
Does anyone of you specialists know a way or trick
to get the icons for the MSDE back into the monitoring?

Thanks in advance for your help

Chrigi-Ch
Post #: 1

Page:   [1] << Older Topic    Newer Topic >>
All Forums >> [ISA Server 2004 Firewall] >> Management >> MSDE in monitoring services gone Page: [1]
Jump to:

New Messages No New Messages
Hot Topic w/ New Messages Hot Topic w/o New Messages
Locked w/ New Messages Locked w/o New Messages
 Post New Thread
 Reply to Message
 Post New Poll
 Submit Vote
 Delete My Own Post
 Delete My Own Thread
 Rate Posts