• RSS
  • Twitter
  • FaceBook

Welcome to ISAserver.org

Forums | Register | Login | My Profile | Inbox | RSS RSS icon | My Subscription | My Forums | Address Book | Member List | Search | FAQ | Ticket List | Log Out

High Web proxy errors in report

Users viewing this topic: none

Logged in as: Guest
  Printable Version
All Forums >> [ISA Server 2004 Firewall] >> Logging and Reporting >> High Web proxy errors in report Page: [1]
Login
Message << Older Topic   Newer Topic >>
High Web proxy errors in report - 7.Nov.2005 3:54:00 AM   
ISA_baby

 

Posts: 19
Joined: 17.Jun.2005
From: Cape Town
Status: offline
Hi All,
I have set up a bog standard installion of ISA2004 in a n edge firewall config.
All clients are pointing to ISA via proxy server config.No wpad.
On drawing a report all, there are no usernames and only IP's.
Also I have a high web proxy error percentage.Alomost 100%
Any help here?
Post #: 1
RE: High Web proxy errors in report - 18.Nov.2005 3:05:25 PM   
tshinder

 

Posts: 50013
Joined: 10.Jan.2001
From: Texas
Status: offline
Hi ISA baby,

That's pretty weird. Do your rules indicate that a user must authenticate before being allowed Web access?

Thanks!
Tom

_____________________________

Thomas W Shinder, M.D.

(in reply to ISA_baby)
Post #: 2

Page:   [1] << Older Topic    Newer Topic >>
All Forums >> [ISA Server 2004 Firewall] >> Logging and Reporting >> High Web proxy errors in report Page: [1]
Jump to:

New Messages No New Messages
Hot Topic w/ New Messages Hot Topic w/o New Messages
Locked w/ New Messages Locked w/o New Messages
 Post New Thread
 Reply to Message
 Post New Poll
 Submit Vote
 Delete My Own Post
 Delete My Own Thread
 Rate Posts